上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

にほんブログ村 車ブログ 車 国産車へ
にほんブログ村   
 
 

夜に見るとキレイな気温計も・・・
2月16日 (11)








27年 2月17日(火)

昼間見るとこんなん。(マテ)
IMG_7088.jpg
急遽の仮止めでしたし。(;^ω^)







取り付け用ステーを使用、見た目にはバッチリに。w
IMG_7090.jpg







後は電源、KITACOに使っていた電源線、利用しない手はありません。
IMG_7091.jpg







KASHIMURAの電源線があまりにも細く、カシメても噛みませんので例の新兵器(ガス式コテ)でハンダ付け。
IMG_7093.jpg







2極カプラー&ヒューズで電源確保しましたよん。
IMG_7094.jpg
プラマイ確認!

ヒューズ1A(元のシガー電源内のヒューズ)が5A(後付け)になってるけどまあ・・・



安全確保~! (ホントかよ)
( ゚Д゚)カクホー










いざ!












キーを捻るとブルーLEDがパァ~!っと点灯して・・・やがて消えるという。(なんで~)
IMG_7095.jpg
止せばいいのに、LEDの切り替えスイッチを押してしまい、今度はホワイトLEDも同様に消えてしまいました。


画像ではちゃんとして見えますが、コレはデジタルが表示されているだけなんです。



LEDが焼き切れた???















なんで~?














可能性を色々考えました。





・プラスマイナスの接続間違い。
・給電の間違いによる過電流。






テスタを用い調べましたが間違っていないんだよなぁ・・・

プラマイは合っているし、元のアダプターからの給電、いま配線から取っている給電はともに12Vだし・・・










なんで~?
















後日調べ直しますが、何ででしょうね?



シガーソケットからの給電も電源に取った給電も12Vだったし、プラマイ間違ってないし・・・


でも先日はシガー電源使ってキレイに発光してたんだから、今回何かしら間違っているハズなんだよな~・・・










夜、イルミを失った温度計はどこにあるのかさえ分かりません。
IMG_7099.jpg







ホントはココにあるのに。
IMG_7100.jpg







帰りに ハイタッチ を起動させると GNP! が表示なし、選択不可能で何故か チャリキ に。(なんで~?)
IMG_7101.png







記録上は チャリキ で帰った事になっていますが、んな訳なかろうが。w
IMG_7102.png
ブログではクルマの “なんで~?” を書きましたが、仕事でも “なんで~”X3 な一日でした。
( ̄▽ ̄;)

皆さんのポチっと1票おねがいします! m(_ _)m
スポンサーサイト

にほんブログ村 車ブログ 車 国産車へ
にほんブログ村   
 
 
ドライバーは?

HITOTSUYA

管理人:HITOTSUYA
丸8年乗ったエボ4は洪水で水没・・・

新たなクルマで再発進!

行っけ~! GNP!
(ガンバレ・ニッサン・パルサー!)(笑)

 

現在の閲覧者数 :

 
 
最近、起きた事は?!
 
 
現在コメントは受付しておりません。m(_ _)m
 
 
リンク先の皆様!
 
 
ブログ内 カテゴリです
 
 
CM

    

にほんブログ村 車ブログへ  

 
 
ブログ内検索で探そう!

 
 
 
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。